Уязвимость в WordPress 2.1.1

Если Вы в последние несколько дней загружали с сайта wordpress.org копию WordPress 2.1.1, Ваши файлы могут содержать «дыру», оставленную взломщиком. Вам срочно необходимо обновить версию WordPress до 2.1.2.

[Источник]

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *